首頁會員註冊登入

分享 | 
 

 安裝主程式求救

上一篇主題 下一篇主題 向下 
發表人內容
abcdefgokhk



文章數 : 2
注冊日期 : 2010-08-11

發表主題: 安裝主程式求救   周三 8月 11, 2010 10:40 pm

1.我在play3看見有更新檔下載的,請問有需要更新嗎?
2.我下載完主程式安裝檔後,執行時說我要安裝.net framework 2.0,不過我電腦內已有1.0 2.0 3.5, 請問怎解決?
回頂端 向下
貓貓
Admin
avatar

文章數 : 89
注冊日期 : 2009-08-04
年齡 : 27
來自 : 貓之一族

發表主題: 回復: 安裝主程式求救   周三 8月 11, 2010 11:43 pm

1.PLAY3更新檔唔使更新
2.你用xp sp1? 你可以上yahoo搵.net framework 2.0返來裝,xp sp2以上係已經包埋=.=
回頂端 向下
http://catcatdr.power-rpg.com
abcdefgokhk



文章數 : 2
注冊日期 : 2010-08-11

發表主題: 回復: 安裝主程式求救   周四 8月 12, 2010 3:09 am

貓貓 寫到:
1.PLAY3更新檔唔使更新
2.你用xp sp1? 你可以上yahoo搵.net framework 2.0返來裝,xp sp2以上係已經包埋=.=

我係用xp sp3... 我已經上網搵個好多唔好版本既 .net 2.0黎試 不過都係唔得. 之後我係第2d私服搵到另一個主程式 係1.4,成功安裝
回頂端 向下
 
安裝主程式求救
上一篇主題 下一篇主題 回頂端 
1頁(共1頁)

這個論壇的權限:無法 在這個版面回復文章
貓貓龍族 :: 龍族討論區 :: 貓貓吹水區-
前往: